View Issue Details

IDProjectCategoryView StatusLast Update
0006627libeufindocumentationpublic2020-11-10 11:49
ReporterMS Assigned ToMS  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionduplicate 
Target Version0.1 
Summary0006627: Align documentation to code.
DescriptionThe API specification should be updated to the latest code, especially for Nexus.
TagsNo tags attached.

Activities

MS

2020-11-10 11:49

manager   ~0017114

Duplicate of 0006602.

Issue History

Date Modified Username Field Change
2020-10-19 16:46 MS New Issue
2020-10-19 16:46 MS Target Version => 0.1
2020-11-10 11:49 MS Assigned To => MS
2020-11-10 11:49 MS Status new => resolved
2020-11-10 11:49 MS Resolution open => duplicate
2020-11-10 11:49 MS Note Added: 0017114