View Issue Details

IDProjectCategoryView StatusLast Update
0007079Anastasisanastasis-webuipublic2022-01-24 21:36
ReporterChristian Grothoff Assigned Tosebasjm  
PrioritynormalSeveritytweakReproducibilityalways
Status resolvedResolutionunable to reproduce 
Platformi7OSDebian GNU/LinuxOS Versionsqueeze
Summary0007079: 'state pending' shows in one of the dialogs (IIRC during solving of a challenge)
DescriptionLooks like some left-over debug statement.
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2021-11-10 21:17 Christian Grothoff New Issue
2021-11-21 19:31 Christian Grothoff Assigned To => sebasjm
2021-11-21 19:31 Christian Grothoff Status new => assigned
2022-01-24 21:36 sebasjm Status assigned => resolved
2022-01-24 21:36 sebasjm Resolution open => unable to reproduce